• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
One-stop Auth package for CodeIgniter 4

#3
It doesn't have a stable version released yet so you have to tell composer that you will accept beta, alpha, whatever stability in the packages.

Code:
> composer config minimum-stability beta

That should do it from the cli I believe. Or you can add that to composer.json.
Support Development  • Practical CodeIgniter 3  •
Myth:AuthVulcan - CLI Tools for CI4
Reply


Messages In This Thread
RE: One-stop Auth package for CodeIgniter 4 - by kilishan - 09-08-2019, 07:30 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.