• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error after upgrading from beta1 to beta2

#4
Hmm - everything works fine for me, regardless of the mode.
How did you install your CI4? (manual, composer)
Reply


Messages In This Thread
RE: Error after upgrading from beta1 to beta2 - by ciadmin - 04-05-2019, 01:48 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.