• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Forum Errors

#7
Jim,

Just did a new post here tonight 07-15-2019 at 7:05 pm EST and got the SQL Error again
on submitting the reply to topic.

Jim this just hung on posting it here is the Developer Tools read out if it will help.

Failed to load resource: the server responded with a status of 503 ()
showthread.php?tid=74053:1 Uncaught SyntaxError: Unexpected token < in JSON at position 0
at JSON.parse (<anonymous>)
at Function.m.parseJSON (jquery.js?ver=1800:5)
at Object.quickReplyDone (thread.js?ver=1800:343)
at Object.complete (thread.js?ver=1800:329)
at j (jquery.js?ver=1800:2)
at Object.fireWith (jquery.js?ver=1800:2)
at x (jquery.js?ver=1800:5)
at XMLHttpRequest.b (jquery.js?ver=1800:5)
What did you Try? What did you Get? What did you Expect?

Joined CodeIgniter Community 2009.  ( Skype: insitfx )
Reply


Messages In This Thread
Forum Errors - by InsiteFX - 07-15-2019, 03:34 AM
RE: Forum Errors - by Digital_Wolf - 07-15-2019, 04:05 AM
RE: Forum Errors - by mboufos - 07-15-2019, 06:10 AM
RE: Forum Errors - by ciadmin - 07-15-2019, 06:25 AM
RE: Forum Errors - by ciadmin - 07-15-2019, 08:18 AM
RE: Forum Errors - by ciadmin - 07-15-2019, 08:38 AM
RE: Forum Errors - by InsiteFX - 07-15-2019, 04:08 PM
RE: Forum Errors - by ciadmin - 07-15-2019, 04:59 PM
RE: Forum Errors - by InsiteFX - 07-16-2019, 03:23 AM
RE: Forum Errors - by ciadmin - 07-16-2019, 08:56 AM
RE: Forum Errors - by InsiteFX - 07-16-2019, 12:46 PM
RE: Forum Errors - by ciadmin - 07-16-2019, 09:12 PM
RE: Forum Errors - by ciadmin - 07-16-2019, 10:39 PM
RE: Forum Errors - by InsiteFX - 07-17-2019, 12:41 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.