• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
getting 404s for my CI urls

#12
[eluser]philk[/eluser]
or do you mean within the source?

like:

Code:
[quote]<li><a >Post A Job</a></li>[/quote]

edit: damn it's not letting me post the html source - should be

(li)(a href="/pages/postajob")Post A Job(/a)(/li)

with angled brackets

It's 11pm here and I've spent about ten man hours on this seemingly simple problem, it's driving me cracked...


Messages In This Thread
getting 404s for my CI urls - by El Forum - 06-27-2008, 05:42 AM
getting 404s for my CI urls - by El Forum - 06-27-2008, 07:41 AM
getting 404s for my CI urls - by El Forum - 06-27-2008, 07:42 AM
getting 404s for my CI urls - by El Forum - 06-27-2008, 07:44 AM
getting 404s for my CI urls - by El Forum - 06-27-2008, 08:51 AM
getting 404s for my CI urls - by El Forum - 06-27-2008, 01:42 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 01:52 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 02:55 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 03:14 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 03:29 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 03:42 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 03:48 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 04:15 PM
getting 404s for my CI urls - by El Forum - 06-27-2008, 04:29 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.