• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Message: PHP Startup: Invalid library

#1
Exclamation 
Help me please...

Error message show below my website, my hosting use php 5.4 version, shared type, no php.ini access, no "select PHP version" menu on cpanel for update php version. What should i do ?


A PHP Error was encountered
Severity: Core Warning
Message: PHP Startup: Invalid library (appears to be a Zend Extension, try loading using zend_extension=opcache.so from php.ini)
Filename: Unknown
Line Number: 0
Backtrace:
Reply

#2
You should contact the site's service provider with this information.
Reply

#3
(05-13-2019, 04:45 PM)dave friend Wrote: You should contact the site's service provider with this information.

Ok Thanks..
Reply


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme ¬© 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.