How do I solve below error while using codeigniter?

#3
[eluser]Unknown[/eluser]
Hi. Yes, it is problem of using php 6.0 while this api:get_magic_quotes_gpc() is depreciated by php 6.0. I have change to php5.x and this error message disappear. Thanks~


Messages In This Thread
How do I solve below error while using codeigniter? - by El Forum - 11-08-2009, 04:01 AM
How do I solve below error while using codeigniter? - by El Forum - 11-08-2009, 04:48 AM
How do I solve below error while using codeigniter? - by El Forum - 11-08-2009, 06:31 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.